• Servei d'Informàtica.

    Servei d'Informàtica

ORDINADOR AMB WINDOWS 8

13/11/14

MICROSOFT INFORMA VULNERABILITAT WINDOWS

S'ha descobert una seriosa vulnerabilitat que afecta a pràcticament totes les versions de Windows, incloent Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows 8/8.1, Windows Server 2012/2012 R2, i Windows RT/RT 8.1. Segons la companyia, la millor solució és instal·lar el pegat recomanat per Microsoft.

[Llegir més]

    22/10/14

    INTERVENCIÓ PROGRAMADA D'APLICACIONS CORPORATIVES I PORTAL WEB DE LA UNIVERSITAT DE VALÈNCIA

    El pròxim dia 27 d'octubre de 2014, es va a procedir a realitzar un manteniment programat de les aplicacions corporatives proporcionades pel Servei d'Informàtica, així com del portal web de la Universitat de València. Aquesta intervenció programada, afectarà a totes les aplicacions, però no afectarà a les comunicacions, ni a determinats serveis com a Aula Virtual, correu electrònic, disc, webs personals, etc.. La intervenció començarà a les 16:00h. i s'estima una durada de 1h. Preguem disculpeu les molèsties.

      16/10/14

      TIRANT: OBERT TERMINI SOL·LICITUDS 3r. PERIODE 2014

      Fins el proper dia 3 de novembre estarà obert el termini per sol·licitar accés durant 4 mesos al cluster de memòria distribuïda de la Xarxa Espanyola de Supercomputació, Tirant. El cluster compta amb un total de 2016 cores PowerPC 970 connectats mitjançant una xarxa Myrinet de baixa latència i elevat ample de banda. Aquest cluster és útil per aplicacions que usen l'estàndard de programació MPI. Les vostres sol·lícituds per demanar accés a Tirant seran gestionades pel CARS (Comité d'Accés als Recursos de Supercomputació).

      13/10/14

      MANTENIMENT D'APLICACIONS

      Les aplicacions de gestió accessibles des de la llançadora d'aplicacions, incloses GDI o GDH estaran fora del servei per motius de manteniment hui dilluns 13-10-2014 de 16 a 17 hores.

        02/10/14

        ATENCIÓ: VULNERABILITAT SHELLSHOCK

        Vulnerabilitat crítica en Bash, un dels principals intèrprets de comandos en sistemes basats en Unix. Aquesta fallada, que podria permetre la injecció remota de codi, afecta a totes les versions de Bash dels últims 22 anys, aproximadament. El problema és especialment greu, ja que Bash és utilitzat en "background" per molts serveis importants, com a servidors web, DHCP, servidors de correu, etc. A més dels sistemes operatius que ho inclouen, entre els productes afectats podria haver-hi routers, switches i un altre tipus de sistemes embeguts, de companyies com Cisco, IBM, HP, Oracle, VMWare, etc.

         
         
        Aquesta pàgina web utilitza cookies pròpies i de tercers amb fins tècnics , d'anàlisi del trànsit per facilitar la inserció de continguts en xarxes socials a petició de l'usuari . Si continua navegant , considerem que accepta el seu ús . Per a més informació consulte la nostrapolítica cookies D'acord